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saqarTvelos teqnikuri universiteti

humanitarul - socialuri fakulteti
Uucxo enebisa da komunikaciis departamenti

biznesSi sainformacio teqnologiebis mimarTuleba

“sainformacio teqnologiebis menejmentis” da

“investiciebis da proeqtebis marTvis”

2009 wlis samagistro programebis
sakontrolo testebis sakiTxebis CamonaTvali

1. romel kompiuters yvelaze ufro iyeneben:
a) personalur kompiuterebs;

b) serverebs, jibis kompiuterebs;

g) specializirebul kompiuterebs;

d) yvela zemoT CamoTvlils.

2. romelia samagido kompiuteris sami yvelaze ufro cnobili ZiriTadi mowyobiloba:

a) procesori, Tagvi, printeri:

b) procesori, klaviateura, monotori;
g) procesori, monitori,skaneri;

d) klaviatura, Tagvi, printeri.

3. kompiuteris yvela mowyobilobis erTmaneTSi dakavSirebisa da marTvis  romel nawils ewodeba:

a) sistemuri bloki;

b) procesori;
g) kvebis bloki
d) operatiuli mexsiereba.
4. kompiuteris periferiuli mowyobilobaa:

a) monitori;

b) printeri;

g) skaneri da Tagvi;

d) yvela CamoTvlili mowyobiloba.

5. kompiuteris sistemuri bloki Sedgeba:

a) procesorisa da operatiuli mexsierebisagan;

b) vinCesteris diskisa da cvladi mexsierebis mowyobilobisagan

g) sistemuri platisa, xmovani da video platebisagan

d) yvela CamoTvlili mowyobilobisagan.

6. damuSavebis procesSi informaciis damaxsovrebisaTvis gamoiyeneba:
a) xisti magnituri diskis mexsiereba;
b) moqnili magnituri diskis mexsiereba;
g) operatiuli mexsiereba;

d) magnituri firebi.

7. gare damaxsovrebis mowyobilobaa:
a) xisti da moqnili magnituri diskebi;
b) CD diskebi da    DVD diskebi;

g) USB  “fleSebi”;

d) yvela zemoT CamoTvlili.
8. “printeri” aris:
a) qaRaldze beWdvis mowyobiloba;
b) qselSi beWdvis mowyobiloba;
g) ekranze gamotanis mowyobiloba

d) informaciis gacvlis mowyobiloba

9. “skaneri” aris:

a) qseluri beWdvis mowyobiloba;
b) informaciis vizualuri wakiTxvis mowyobiloba;

g) informaciis Wavluri  beWdvis mowyobiloba
d) informaciis kodirebis mowyobiloba.
10. “Tagvi” (mouse) aris :
a) ekranze xatvis mowyobiloba;

b) mxolod kompiuteruli TamaSebisaTvis gankuTvnili mowyobiloba;

g) kompiuterze samuSao specialuri manipulatori;

d) kompiuteris gamorTvis mowyobiloba.

11. “monitori” aris:

a) informaciis grafikuli gamosaxvis mowyobiloba;
b) xmovani signalebis gamomcemi mowyobiloba;

g) kompiuterze muSaobis TvalsaCinoebis mowyobiloba;
d) Sedegebis amobeWvdis mowyobil.obaa
12. sistemuri plata (Mother-board) aris:
a) plata sistemuri programebisaTvis;

b) plata, romelic mxolod xmovan signalebs amuSavebs;
g) kompiuteris kvanZebis erTmaneTTan dakavSirebuli mowyobiloba

d) video signalebis damuSavebis plata.
13. klaviatura gankuTvnilia:

a) mxolod teqsturi informaciis Sesayvanad;

b) mxolod grafikuli da mmarTveli informaciis Sesayvanad;

g) mxolod ricxviTi monacemebis Sesayvanad;

d) yvela zemoT CamoTvlili moqmedebisaTvis erTad.

14. klaviatura Sedgeba:
a) alfabeturi Rilakebis, kursoris moZraobis Rilakebis,

kompiuteris Rilakebis, alternatiuli Rilakebis,
funqcionaluri Rilakebisagan;
b) alfabeturi Rilakebis, koreqtirebis Rilakebisagan;

g) kursoris moZraobis, funqciuri, alternatiuli Rilakebisagan;

d) alfabeturi, funqcionaluri koreqtirebis Rilakebisagan.

15. alfabeturi Rilakebis saSualebiT SeiZleba :

a) mxolod didi da patara laTinuri asoebis akrefa;

b) SeiZleba yvelanairi asoebis, cifrebis specialuri simboloebis akrefa;

g) mxolod cifrebis da sasveni niSnebis akrefa
d) mxolod specialiuri simboloebis da ricxvebis akrefa.
16. koreqtirebis Rilakebi gamoiyeneba:

a) teqstis SesworebisaTvis ;

b) teqstis waSlisaTvis;

g) grafikuli failebis koreqtirebisaTvis;

d) teqstis Sesworebisa da sxva makopirebeli funqciebisaTvis.

17. alternatiuli Rilakebia:
a) ALT,  Ctrl   da   Shift  Rilakebi;

b) Delete, Alt, Ctrl Rilakebi;
g) Shift, Num Lock, Caps Lock Rilakebi;
d) Esc, Alt, F1,  F10 Rilakebi.
18. alternatiuli Rilakebis daxmarebiT SeiZleba:
a) mxolod zeda registris akrefa;

b) didi laTinuri asoebis akrefa;

g) didi da patara laTinuri asoebis, zeda registrebis simboloebis,
orklaviSiani da samklaviSiani kombinaciebis amoqmedebisaTvis;

d) mxolod avariuli gadatvirTvis SesrulebisaTvis.

19. risTvis viyenebT kursoris moZraobis Rilakebs:
a) cariel furcelze kursoris gadaadgilebisaTvis;
b) grafikul failSi kursoris gadaadgilebisaTvis;
g) ukve akrefil teqstSi, an failSi, an katalogSi an magidaze obieqtebs Soris gadaadgilebisaTvis ;
d) arcerTi zemoT CamoTvlili gansazRvreba ar aris swori.

20. funqcionaluri Rilakebi gamoiyeneba:

a) maTze winaswar gansazRvrul funqciebis SesrulebisaTvis;
b) teqstTan muSaobisaTvis;
g) mxolod failebTan muSaobisaTvis;
d) grafikul da teqstur failebTan muSaobisaTvis.
21. Rilaki ESC –is ZiriTadi funqciaa:

a) teqstSi kursoris Semdegi simbolos waSla;
b) carieli gamotovebuli simbolos akrefa;
g) gaxsnili dialoguri fanjris daxurva;
d) Windows-is garemodan gamosvla.
22. Rilaki Home–is ZiriTadiAfunqciaa:
a) magIDaze sul zeda obieqtze gadasvla (moniSvna);
b) fanjrebis zeda Rilakze gadasvla;
g) kursoris gadatana sami striqoniT zemoT;
d) kursoris sul qvea striqonSi gadatana.
23. Rilaki Backspace–is ZiriTadi funqciaa:
a) teqstSi kursoris marjvniv mocemuli simbolos waSla;

b) teqstSi kursoris marcxVniv mocemuli simbolos waSla;
g) teqstSi kursoris zeda striqonis waSla;
d) teqstSi kursorisqveda striqonis waSla.
24. Rilaki Delete –is funqciaa:
a) teqstSi kursoris marjvniv simbolos waSla;
b) teqstSi kursoris marcxena simbolos waSla;
g) im garemodan gamosvla, sadac vimyofebiT;
d) teqstSi momdevno funqciis amoSla.

25. Rilaki Page-up –is funqciaa:
a) teqstSi zeda ekranze gadasvla;
b) teqstSi zeda striqonze gadasvla;

g) teqstSi ori ekranit zemoT gadasvla;

d) magidaze ori ekranit gadasvla.
26. Rilakebis ←, ↑,→ ↓,  funkciaa:
a) mravalfanjrian garemoSi gadaadgileba
b) akrefil teqstSi kursoris isris Sesabamisad gadaaggileba;
g) ekranis gadaadgileba isris mimarTulebiT;

d) gaxsnil fanjrebsa da obieqtebs Soris gadaadgilebisaTvis.
27. Rilaki Caps Lock –is funqciaa:
a) daafiqsiros didi laTinuri asoebi
b) zeda registris simboloebis dafiqsireba;
g) specialuri simboloebis dafiqsireba;
d) ekranze gadaadgilebisaTvis.
28. Rilaki Num Luck axdens:
a) patara laTinuri asoebi dafiqsirebas;
b) klaviSTa marcxena blokes cifruli reJimze gadarTvas amorTvas);
g) funqcionaluri Rilakebis gamoTiSvas;
d) alternetiuli Rilakebis gaaqtiurebas.
29. Rilaki Insert – axdens:
a) kursoris gadaadgilebas marcvniv;
b) kursoris gadaadgilebas marjvniv;
g) axdes teqstSi Casmisa da Sesvlis reJimebs;
d) kursoris gadasmas 10 poziciiT marjvniv;

30. Rilaki Enter-is funqciaa:
a) kursoris Sesabamisi striqonis moniSvnas;
b) kursoris marjvniv striqonis moniSvnas;
g) kursoris Sesabamisi mTeli striqonis moniSvnas;
d) kursoris marjvniv mocemuli striqonis qveda striqonSi gadasvla.
31. Windows –es aris:
a) gamoyenebiTi programebis paketi;

b) sainJinro samuSaoebis koordinatori;

g) operaciuli garemo;
d) grafikuli programa.

32. Windows-i itvirTeba:
a) kompiuteris CarTvisTanave;A
b) Tagvze orjer dawkapunebiT;

g) Ctrl+ Alt+ Del kombinaciiT
d)specialuri brZanebiT.

33. Windows-is CatvirTvisTanave ekranze gamodis:
a) ekranuli Rilaki;

b) samuSao magida Desktop;
g) grafikuli naxazi;
d) logikuri fanjrebis kaskadi.

34. samuSao magidaze Desktop-ze aucileblad unda iyos:

a) My Computer da Internet Explorer;
b) My Computer da Recycle Bin obieqtebi;

g) Wordi da Exel-i;

d) My Computer da Paint obieqtebi.

35. Windows-is garemoSi pirvel rigSi romeli obieqtebi gamoiyeneba:

a) ZiriTadi obieqtebi, saqaRaldeebi da obieqtebi;

b) programebi da ZiriTadi obieqtebi;
g)ZiriTadi obieqtebi, saqaRaldeebi, programebi da dokumentebi;

d)programuli fanjrebi, dialoguri fanjrebi, dadasturebis fanjrebi.

36. magidaze (Desktop-ze) obieqtis gasaxsnelad saWiroa:
a)Tagvis marjvena RilakiT obieqtze dawkapuneba;

b)TagviT am obieqtis gadatana;

g) obieqtis moniSvna da Ctrl-s Rilakis daWera;

d) am obieqtze Tagvis marjvena RilakiT orjer dawkapuneba.

37. magidaze obieqtis gaxsnis Semdeg ekranze gamodis:

a) dialoguri fanjara;

b) ixsneba obieqtis Sesabamisi ZiriTadi (programuli) fanjara;

g) ixsneba dadasturebis fanjara;

d) obieqtisa programuli kodi.

38. magidaze obieqtis mosaniSnad:

a) isriT Tagvis miyvana obieqtTan da marjvena Rilakis

dawkapuneba;

b) obieqtze marjvena RilakiT dawkapuneba;

g) obieqtTan Tagvis miyvana da Enter daWera;
d) TagviT  obieqtis gadatana.
39. magidaze bevri obieqtebis mosaniSnad:
a) davafiqsiroT Rilaki Shift da movniSnoT saWiro obieqti;

b) davafiqsiroT Rilaki Ctrl  da rig-rigobiT gavakeToT marcxena
dawkapuneba yvela mosaniSni obieqtze;

g) yvela obieqtTan avamoqmedoT Rilaki Enter;

d) yvela obieqtTan avamoqmedoT Rilaki Shift.
40. obieqtebis erTobliobis erTbaSad saqaRaldeSi moTavseba:

a) moniSneT es obieqtebi da marjvena Rilakze daawkapuneT

saqaRaldesTan;
b) moniSneT es obieqtebi da marcxena Rilakze daawkapuneT

saqaRaldesTan
g) moniSneT es obieqtebi da TagviT miiyvaneT kursori
d) moniSneT es obieqtebi da akrifeT obieqtebis saxelebi
41 obieqtebis erTobliobis wasaSlelad:

a) moniSneT obieqtebi da daawkapuneT Rilakze Delete
b) moniSnoT obieqtebi da daawkapuneT Rilakze Delete

da amis Semdeg gamosul fanjaraze daadastureT Yes
g) moniSneT obieqtebi da gadmoiyvaneT konteqsturi meniu, Semdeg

operacia Delete
d) moniSneT obieqtebi da akrifeT kombinacia Ctri+ Alt
42. magidaze axali saqaRaldis gasaxsnelad:

a) Tagvi miviyvanoT magidis Tavisufal adgilTan da vawkapunebT

marcxena Rilaks;
b) Tagvi miviyvanoT magidis Tavisufal adgilTan da vawkapunebT

marjvena Rilaks da iq avamoqmedebT brZanebas New→Folder;
g) orjer dawkapunebaa magidis Tavisufal adgilze da

New→Folder;
d) marjvena RilakiT gadatana ukve arsebuli saqaRaldesi.
43. TagviT muSavdeba Semdegi operaciebi:

a) miyvana, dawkapuneba, orjer dawkapuneba;

b) miyvana, orjer dawkapuneba, gadatana;

g) miyvana, marcxena dawkapuneba, marjvena  dawkapuneba, orjer dawkapuneba;

d) miyvana, erTxel (marjvena, marcxena) dawkapuneba, orjer wkapi, gadatana da “qrolingi.”

44. obieqtze TagviT marcxena Rilakis erTxel dawkapunebiT xdeba:

a) am obieqtis moniSvna;

b) saxelis Secvlis fanjris gamotana;

g) am obieqtis waSla;

d) am obieqtis programuli fanjris gaxsna.

45. obieqtze TagviT marjvena Rilakis erTxel dawkapunebiT xdeba:

a) obieqtis programuli fanjris gamoitana;

b) konteqsturi menius gaxsna;

g) obieqtis waSla da sanagve yuTSi gadagzavna;

d) obieqtis moniSvna.

46. obieqtze TagviT orjer marcxena RilakiT dawkapuneba:

a) gaxsnis obieqtis programul fanjaras;

b) moniSnavs da waSlis obieqts;

g) gadaitans sxva saqaRaldeSi (romlis saTauric amas

moiTxovs);

d) gamoitans obieqtis saxelis Sesacvlel fanjaras.

47. obieqtze TagviT orjer marjvena RilakiT dawkapuneba:

a) waSlis obieqts;

b) saxelis Secvlis proceduras daiwyebs;

g) aseTi funqcia ara gvaqvs;

d) gaxsnis obieqtis programul fanjaras.

48. sxva saqaRaldeSi TagviT obieqtis gadaadgilebisTvis saWiroa:

a) orjer marcxena Rilakis dawkapuneba obieqtTan da gamosul fanjaraSi saqaRaldis saxelis miTiTeba;

b) gadatana marcxena RilakiT obieqtis saWiro saqaRaldeSi da xelis aSveba;

g) erTxel marjvena Rilakis dawkapuneba obieqtTan da saqaRaldis saxelis Cveneba;

d) es operacia TagviT ar keTdeba.

49. Windowws-is garemoSi arsebobs Semdegi tipis fanjrebi :

a) grafikuli, testuri, dialoguri;

b) testuli dialoguri , dadasturebis;

g) programuli, dialoguri, dadasturebis;

d) yvela zemoT naxsenebi.

50. programuli fanjara ekranze gamodis:
a) Windows romelime obieqtis (misi iarliyis) orjer marcxena
Rilakis dawkapunebiT;

b) obieqtis moniSvniT da Ctrl+Shift- iT;

g) menius im punqtis amoWriT, romelsac boloSi aqvs sami

wertili;

d) arcerTi zemoT CamoTvlili SemTxveva ar aris swori.

51. dialoguri fanjara ekranze ixsneba:

a) marjvena Rilakis dawkapunebiT,

b) gaxsnili programuli fanjris menius im punqtis amoqmedebiT,

romelsac aqvs boloSi sami wertili;

g) marjvena Rilakze obieqtTan orjer dawkapunebiT;

d) marcxena Rilakze obieqtTan orjer dawkapunebiT.

52. dadasturebis fanjara ekranze gamodis:

a) Tu araswored SevediT saqaRaldeSi;

b) Tu ar moiZebna saWiro faili;

g) Tu davamTavreT muSaoba romelime dokumentTan;

d) arc erTi ar aris swori.

53. samuSao maqsimaluri da minimaluri zomebi aqvs:

a) mxolod dialogur fanjaras;

b) dialogur da dadasturebis fanjrebs;

g) dialogur, programul da dadasturebis fanjrebs;

d) dialogur, programul fanjrebs.

54. programul fanjrebisaTvis viyenebT:

a) mxolod sistemur menius,

b) sistemur da sastarto menius;

g) sistemur menius brZanebiT da Tagvis saSualebiT;

d) mxolod sistemur menius.

55. sistemuri meniu moTavsebulia:
a) amocanaTa panelSi;

b) magidaze sul zeda marcxena mxares;

g) magidaze sul qveda marjvena mxares;

d) programa MMy Computer-Si.

56. magidaze amocanaTa paneli Taskbar SeiZleba moTavsebuli
iyos:
a) mxolod ekranis qveda mxares;

b) mxolod ekranis zeda mxares;

g) ekranis marcxena da marjvena mxares;

d) yvela zemoT CamoTvlil adgilas.

57. sastarto meniu Semdegi saxis arsebobs:

a) klasikuri da XP-is tipis;
b) mxolod klasikuri tripis;

g) klasikuri da modernistuli tipis-s;

d) yvela zemoT CamoTvlili tipis.

58. klasikuri saxis sastarto meniu Sedgeba:

a)mxolod erTi nawilisagan;

b)sami nawilisagan;

g) oTxi nawilisagan;

d) ori nawilisagan.

59. sastarto menius romel nawilSi moTavsdeba

Cvens mier TagviT mitanili obieqti:

a)sul qvedaSi;
b) Sua da qvedaSi;
g) mxolod sul zeda nawilSi;

d) sul qveda da zedaSi erTad.

60. klasikuri sastarto menius romeli brZaneba gvaZlevs

saSualebas movZebnoT faili an saqaRalde:

a) brZaneba Search,
b) brZaneba Run,
g) brZaneba Settings,
d) brZaneba  Documents.
61. sistemuri meniu emsaxureba:
a) programuli fanjrisaTvis mxolod zomebis Secvlas;
b) programuli fanjrisaTvis zomis maqsimalur gazrdas;

g) programuli panjrisaTvis yvela zomis micemas, gaxsnas

da daxurvas;

d) arcerTi pasuxi ar aris swori.
62. sistemis menius brZaneba Restore:
a) aRadgens maqsimalur zomaze  gaxsnil programul

fanjaras  saSualo zomamde;

b)  programul fanjaras gazrdis maqsimalur zomamde;

g) programas Cakecavs amocanaTa panelSi

d) programas daxuravs
63. sistemuri menius  brZaneba  Move:
a)  CarTavs fanjris daxurvis reJims;

b)  CarTavs programuli fanjris ekranze gadaadgilebis
reJims;

g) CarTavs programuli fanjris zomebis Secvlis reJims;

d) daxuravs fanjaras.

64. sistemuri menius brZaneba Site:
Aa) CarTavs dialoguri fanjris zomebis Secvlis
reJims;

b)  CarTavs dadasturebis fanjris daxurvis reJims;

g) CarTavs programuli fanjris zomebis koreqtirebis
reJims;

d)Seamcirebs programul fanjaras minimalur zomamde.

65. gaxsnili programuli fanjris gadaadgileba SeiZleba:

a) Tagvis isris gaxsnili programuli fanjris saTauris

zolTan miyvana da fanjris gadatana;

b) orjer dawkapuneba fanjarasTan;

g) marRvena Rilakis dawkapunebiT fanjris saTauris

striqonTan;

d) arcerTi pasuxi ar aris swori.

66. gaxsnili programuli  fanjris  ori erTmaneTTan

axlos mdebare CarCos erTdroulad gasazrdelad:

a) TagviT mivalT zeda CarCosTan da gadavitanT;

b) mivalT programuli fanjris erT-erT kuTxeSi,

isari gaxdeba diagonaluri da Tagvs gadavitanT

gazrdis an Semcirebis mimarTulebiT;

g) TagviT mivalT qveda CarCosTan da gadavitanT;

d) TagviT mivalT marcxena CarCosTan da gadavitanT.

67. programuli fanjris sistemuri meniu ixsneba:

a) Tu fanjarasTan orjer davawkapunebT;

b) Tu Tagvs davawkapunebT fanjris X simbolosTan;

g) movniSnavT programul fanjaras da Alt+ F4 kombinacia avkriboT, 
an fanjris marcxena zeda
kuTxeSi mocemuli patara ekranis Rilakze
davawkapunoT Tagvis marcxena RilakiT;
d)  CamoTvlili pasuxi arcerTi ar aris swori.

68. samuSao magidaze axali obieqtis Sesaqmnelad:

a) marjvena RilakiT dawkapuneba magidis Tavisufal
adgilze da gamosul konteqstur meniuSi brZaneba
New amoqmedeba;
b) davawkapunoT magidis marcxena RilakiT da

avamoqmedoT brZaneba New;
g) orjer davawkapunoT magidis Tavisufal adgilze
da avamoqmedoT brZaneba Select;

d) zemoT mocemuli pasuxebi yvela sworia.

69. samuSao magodaze axali Word-is dokumentis gaxsna:

a) davawkapunoT  Tagvis marcxena RilakiT da
avamoqmedoT New( Microsoft Word Document;
b) davawkapunoT marjvena RilakiT Tavisufal
adgilze da avamoqmedoT New  (Microsoft Word

Document;
g) sastarto menius saSualebiT;

d) amocanaTa panelSi  orjer marcxena Rilakze
dawkapunebiT.

70. samuSao magidaze axali Excel – is dokumentis gaxsnisaTvis:
a) avamoqmedebT brZanebas sistemur meniuSi;

b) avamoqmedebT amocanaTa panelSi konteqstur
menius;

g) Tagvis  marjvena RilakiT davawkapunebT

magidis Tavisufal adgilze da avamoqmedebT
brZaneba New(Microsoft Exel Worksheet;
d) aRniSnuli pasuxebidan yvela sworia.

71. nebismieri adgilidan obieqtis qaSlis Semdeg es obieqti:

a) saerTod qreba Windows-is garemodan;

b) moTavsdeba programa My Computer-Si;

g) moTavsdeba programa Recycle Bin-Si;

d) saerTod amoiSleba xisti magnituri diskidan.

72. obieqti Recycle Bin ( sanagve yuTidan) gverdis avliT waSlisaTvis:

a) avkrifoT kombinacia Alt+Delete;

b) avkrifoT kombinacia Shift+Delete;
g) avkrifoT kombinacia Ctrl+Enter;
d) avkrifoT kombinacia Alt+F5.
73. konteqsturi meniu ixsneba nebismier adgilze Tu:

a) avkrifoT kombinacia Alt+F5;
b) avkrifoT kombinacia Ctrl+Enter;
g) davawkapoT marjvena Rilakze romelime garemoSi;

d) davawkapoT orjer marcxena RilakiT.

74. magidaze an saqaRaldeSi obieqtis mowesrigeba xdeba brZanebiT:

a) marjvena wkapiT magidis an saqaRaldis Tavisufal adgilze 
  da avamoqmedoT Arrenge Icone by;
b) marcxena wkapi da brZaneba Size;

g) orjer marcxena wkapi da brZaneba Move;
d) marcxena wkapi Tavisufal adgilze da brZaneba Choose Details.
75 obieqtebis avtomaturi mowesrigebisaTvis avamoqmedoT brZaneba:

a) Auto Size;

b) Auto Details;
g) Auto Arrange;
d) Choose Details.
76. amocanaTa panelSi konteqsturi menius romeli brZaneba 

   warmoadgebs fanjrebs kibiseburad:

a) Tile Windows Horizontally;

b)  Tile Windows Vertically ;

g) Tile Windows  Undo;
d)  Cascade Windows .

77. axali saqaRaldis Seqmna menius romeli punqtis, romel

   brZanebiTaa SesaZlebeli:

a) File(New(Catalog;

b) View(Edi( Catalog;

g)  File(New(Folder;

d)F File(New(Reneme.

78. obieqtis erTi saqaRaldidan meoreSi gadanacvleba xdeba:

a) sawyisi saqaRaldidan gadavaTrevT TagviT marcxena klaviSis 
   dafiqsirebiT;

b) sawyisi saqaRaldidan gadavaTrevT TagviT marjvena klaviSis
   dafiqsirebiT da Copy Here;
g) sawyis saqaRaldeSi ibieqtis moniSvna Tagvis marcxena Rilakze orjel 
   dafiqsirebiT;

d) arcerTi zemoT mocemuli brZaneba ar aris swori. 

79. bevri moniSnuli obieqtis kopireba erTi-erTi saqaRaldidan meoreSi xdeba:

a) Edit(Cut;

b) Edit(Copy;
g) Edit(Copy da miznur saqaRaldeSi Edit +Paste
d) Edit(Raname.
80. saqaRaldeSi yvela obieqtis erTad moniSvna xdeba brZanebiT: 

a) Edit(Select All;
b) Edit(Delete All;
g) New(Select All;

d) yvela es brZaneba sworia.

81. Windows Explorer-is fanjara Sedgeba: 

a) ori panelisagan;

b) oTxi panelisagan;

g) sami panelisagan;

d) erTi panelisagan.

82. Windows Explorer –is fanjris marcxena panelSi moTavsebulia:

a) iarliyebis koleqcia;

b) saqaRaldeebis xe;

g) failebis CamonaTvali;

d) sxva da sxva brZanebebis sia. 
83. Windows Explorer –is fanjris marcxena panelSi saqaRaldis moniSvnis 
   Semdeg:
a) gamoCndeba piqtogramebis sia;

b) gamoCndeba teqsti;

g) gamoCndeba am saqaRaldis SigTavsi;

d) araferi ar gamoCndeba.

84. obieqtisaTvis iarliyis Sesacvlelad :

a) miviyvanoT Tagvi obieqtis iarliyTan da brZaneba Properties;

b) SevqmnaT obieqtis Shortcut-i da Semdeg…saboolod Sevasrulod 

  brZaneba Change icon;

g) movniSnoT iarliyi da davawkapunoT orjer marcena RilakiT;

d) davawkapunoT orjer marjena Rilaki da avamoqmedoT 

   brZaneba Properties.
85. obieqtisaTvis saxelis Sesacvlelad movniSnoT obieqti:
 a) davawkapoT marcxena Rilakze da SevasruloT brZaneba Reneme; 
 b) davawkapunoT orjer marcxena Rilakze da Sevasrulod brZaneba Reneme;
 g)  davawkapunoT orjer marjvena Rilakze da Sevasrulod brZaneba Reneme;

 d)  arcerTi pasuxi ar aris swori.

86. ekranis fonis Sesacvlelad:

a) davawkapunoT marjvena ekranze da gamisul meniuSi avamoqmedoT 

   ekranuli Rilaki Desktop(da avirCioT foni Background-Si; 

b) es operacia SeuZlebelia;

g) davawkapunoT marjvena RilakiT da ;

d)magidaze avamoqmedoT kombinacia Alt(F7.

87. ekranis damcveli fardis gansazRvra xdeba:

a) Display Properties fanjris ekranuli RilakiT Themes; 

b) Display Properties fanjris ekranuli RilakiT Desktop;
g) Display Properties fanjris ekranuli RilakiT Screen Saver;
d) Display Properties fanjris ekranuli RilakiT Setting.

88. fanjrisa da maTi elementebis gaformebisaTvis  gamoiyeneba:

a) Display Properties fanjris ekranuli RilakiT Setting ;

b) Display Properties fanjris ekranuli RilakiT Appearance;
g) Display Properties fanjris ekranuli RilakiT Screen Saver;
d) sxva romelime saSualebiT.

89. monitoris ekranis parametrebis momarTva xdeba:

a) Display Properties fanjris ekranuli RilakiT Settings-iT;

b) Display Properties fanjris ekranuli RilakiT Screen Saver
g) kombinaciiT AAAlt +F9;

d) kombinaciiT ACtrl +F9;

90. kompiuterSi droisa da TariRis cvlilebisaTvis gamoiyeneba:

a) Control Panel-Si obieqti DDisplay;

b) Control Panel-Si obieqti DSystem
g) Control Panel-Si obieqti DDate and Time;
d) Control Panel-Si obieqti DPower Options.
91. programa Paint moTavsebulia yovelTvis:
a) samuSao magidaze;
b) My Computer- is fanjarSi;
g) specialur Paint –Tvis gankuTvnil saqaRaldeSi;

d) Start→ All → Programs→ Accessories-siaSi.

92. programa Paint gaaCnia:
a) sakuTari grafikuli fanjara;
b) grafikuli fanjara ara aqvs;

g) aqvs teqsturi  fanjara da SigniTaa moTavsebuli 
   grafikuli nawili;
d) iyenebs sxva grafikul progamebis fanjrebs.

93. programa Paint gaaCnia:

a) instrumentebis panelebi, romlebic yovelTvis gamotanilia
Paint- is ekranze ;

b) instrumentebis panelebi, SeiZleba gamotanili iyos nebismieri
kombinaciiT an sulac daematos;

g) ekranze unda darCes erTi instrumentebis paneli mainc;

D d) instrumentebis panelebi yovelTvis damalulia.

94. programa Paint aRWurvilia grafikuli instrumentebis Semdegi panelebiT:
a) Tool box, Color box;
b) Start Bar, Text Tool bar;

g) yvela zemoT CamoTvlili paneliT;

d) arc erTi maTgani ar ekuTvnis programa Paint-s.

95. programa Paint –is instrumentebis panelebi:
 a)SeiZleba ganlagdnen mxolod vertikalurad;
b) mxolod horizontalurad;

g) mxolod maTTvis winaswar ganlagebul adgilas;

d) grafikuli ekranis nebismier adgilze.
96. programa Paint –is grafikuli obieqtebis (wreebi, xazebi, mravalkuTxedebi) asagebad gamoiyeneba:
a) instrumentebis paneli  Tool box;
b) instrumentebis paneli  Color box
g) instrumentebis paneli  Status bar;
d) instrumentebis paneli  TextTool bar.

97.   ferebis gansazRvrisaTvis Paint-Si gamoiyeneba instrumentebispaneli:

a) Power Point- is programidan;

b) 3DMax programidan;
g) Paint-is panelidan Status Bar;

d) Paint-is panelidan Color Box.
98. Paint-Si teqstis Setanis paneli Text ToolBox-i:

a) MmoTavsebulia menius Ppunqt View-Si
da yovelTvis aqtiuria (gamuqebulia);

b) es paneli View - punqtSi  ar aris;
g) moTavsebulia menius Ppunqt View-Si da aqtiuria

mxolod maSin, roca grafikul ekranze

moCans wyvetil CarCoiani teqsturi garemo;
d) igi aqtiurdeba mxolod teqstis akrefis Semdeg.

99. Paint-Si axali obieqtis Sesaqmnelad:

a) avamoqmedoT File→New  brZaneba ;

b) orjer davawkaapunebT Tagvis marcxena RilakiT

      Paint-is iarliyTan ;
g) Paint-is iarliys gadavitanT magidaze;
d) menius punqti NNew→ Open - iT.

100. Paint-is programaSi ukve arsebuli menius failis sanaxavad

    avamoqmedoT brZaneba:

a) File → Send;
b) File →  Save;
g) File → Open;
d) File → Exit.
101. Paint-is programaSi  koreqtirebuli  failis igive saxiT Sesanaxad

    viyenebT  brZanebas:
a) File → Open →  Save;
b) File →  Save As…
g) File → Save
d) File → Select All.
102. Paint-is programaSi koreqtirebuli failis axali saxeliT Senaxva xdeba 
B   brZanebiT:

a) File → Open →  Save;
b) File → Open →    Save As;
g) File → Save As;
d)  es procedura Paint-s ara aqvs.
103. Paint-is  dokumentebis dasabeWdi variantis winaswari

    naxvisaTvis gamioyenebaBbrZaneba:

a) File → Print Preview;
b) File → Open → Print Preview.
g) File → Save →Print Preview;
d) File → Print.

104. Paint-is dokumentis furclis parametrebis gansazRvra xdeba brZanebiT:
a)Edit → Page Setup..
b) Edit → Page Setup..
g) Edit → Open→ Page Setup
d) Edit → Send.
105. Paint-is dokumentis qaRaldze beWvdisaTvis viyenebT brZanebas:

a) Edit → Print;
b) View → Print;
g) Image→ Print;
d) File → Print.
106. Paint-is dokumentis  koreqtirebisaTvis gamoiyeneba menius punqti:

a) Edit ;
b) View;

g) File;

d) Colors.

107. Paint-is farglebSi moniSnuli grafikuli (an teqsturi)
    fragmentis amoWra da sxva dokumentSi gadasatanad gamoyeneba:

a) Edit → Select All  brZaneba;
b)  Edit → Cut da sxva dokumentSi  Paste brZaneba;  ;

g)  Edit → Open→ Cut →Paste.;
d)  Edit → Copy  da sxva dokumentSi  Paste viyenebT.
108. Paint-is farglebSi moniSnuli grafikuli (an teqsturi)
    fragmentis amoWra da sxva dokumentSi kopirebis gamoyeneba:

a) Edit → Select All  → Copy  ;
b) Edit → Cut – Paste;
g) View → Copy -Paste ;
d) Edit → Copy  - Paste.

109. Paint-Si  moniSnuli fragmentis waSlisaTvis gamoiyeneba:

a) Edit → Select All → Clear Selection;

b) Edit → Clear Selection;
g)  File→ New→ Open → Clear All ;
d) File →. Clear All.
110. Paint-Si mTeli grafikuli ekranis  moniSvnisaTvis vasrulebT brZanebaTa   

    jaWvs:
a) Edit →Copy All;

b)  File → Print Preview→ Select All;
g)  File→ Select All ;
d) mTeli grafikuli ekranis moniSvna  SeuZlebelia.

111. Paint-is grafikuli ekranis  moniSnuli nawilis romelime failSi 
    Casasmelad:

a) Edit →Paste From;

b) Eile → Paste From;
g) File → Open→Copy To ;
d) Edit.→Copy To.

112.  romelime failidan moniSnuli fragmentebis Paint-is grafikul
     ekranze gadmowera xdeba brZanebiT:

a) File→New→ Copy To ;

b) Edit → Paste From;
g) View→ Paste From ;
d) Image →Attributes.

113. imisaTvis, rom Paint-is garemoSi romelime instrumentebis paneli
    gamoCndes, saWiroa:
a) menius punqt View – Si moniSvna gavukeTiT saWiro instrumentebis

panels;

b) orjer davawkapunoT View – Si am panelTan;

g) TagviT gadmovitanoT es paneli Paint-is fanjaraSi;
d) moniSvna mouxsnaT View- Si am panels.

114. Paint-is dokumentis maqsimalur zomebSi gazrdisaTvis avamoqmedoT:

Aa) View→Zoom →Custom …

Ab) View→Zoom →Normal Size;

Ag) View→Zoom →Large Size;

Ad) View→ Large Size.

115. Paint-is dokumentis mTel ekranze gamoCenisaTvis avamoqmedoT:

Aa) Edit→Copy → Paste →brZaneba;  …
Ab) File→Open brZaneba;

Ag) View→Zoom →Custom brZaneba;
Ad) View→ View Bitmap brZaneba..

116. Paint-is dokumentSi mTel ekranze naxatis (naxazis)

SemobrunebisaTvis  avamoqmedoT brZaneba:

Aa) Edit→Page Setup → Orientation brZaneba;  …
Ab) View→Zoom →Custom..  brZaneba;

Ag) Image → lip/ Rotate   ..brZaneba;
Ad) Semobruneba SeuZlebelia.

 117. Paint-is dokumentSi ferebis  gardasaxvisaTvis avamoqmedoT brZaneba:

a) Image →Invent Colors brZaneba;  …
A  b) orjer marcxena Rilakis dawkapunebiT  saWiro ferTan;

A  g) feri CavsvaT moniSnul fragmentSi;
A  d) View→Colors→Edit Colors.
118. Paint-is instrumentebis panelze naxatis (naxazis) fragmentis

    moniSvnisaTvis viyenebT instruments:

a) Pencil da Acrbrush-s;
A   b)  Free→Form Select  da Select;

A   g)  Polygon  da Brush- instrumentebiT;
A   d) Eraser  da Magnifier-s.

119. Paint-Si MmarTkuTxedis daxazva SeiZleba :

a) mxolod Rectangle instrumentiT;.

A    b) Rectangle da Polygon   instrumentebiT ;

A    g) Rectangle da Polygon   da Line instrumentebiT;
A    d) mxolod Rounded   Rectangle instrumentiT;.

120. Paint-is dokumentSi naxatze feris formireba SeiZleba:

    a) File→ Color brZanebiT;
A   b) Edit→ Custom Color brZanebiT ;

A   g) Image →Invert Color brZanebiT;
A   d) Color→ Edit Colors brZanebiT.

 121. Microsoft Word –es aris :

a) programuli ena ;

b) ubralo testuri redaqtori;

g) mravalmxrivi tipis dokumentebis momzadeba;

d) antivirusuli programa.

122. davuSvaT Word-is niSnaki moTavsebulia samuSao magidaze;
misi amoqmedebisaTvis:

a) vawkapunebT erTxel marcxena Rilakze;

b) vawkapunebT orjer marcxena Rilakze;

g) vawkapunebT erTxel marjvena Rilakze;

d) gadavitanT niSnaqs TagviT da xels avuSvebT.

123. sastarto meniudan Word-is amoqmedeba:
a) orjer davawkapunebT sastarto meniudan da Semdgom vawkapunebT

striqonze Word;
b) davawkapunebT  Start Rilakze All Programs( Microsoft Office (Microsoft Office
Word;

g) Start (All Programs (Accessories(Word;

d) Start(Word.

124. Word-is gaSvebis Semdeg ekranze romeli fanjara gamodis:

a) dialoguri fanjara;

b) programuli fanjara;

g) dadasturebis fanjara;

d) programul-dialoguri fanjara.

125. Word-is programuli fanjara aucileblad unda Seicavdes:
a) firmatirebis standartul panelebs da menius punqts;

b) grafikul obieqtebTan muSaobis panels;

g) Word-is dokumentebs aucileblad unda hqondes mxolod
menius punqti;

d) SegviZlia yvela punqti davmaloT.

126. Word-is dokumentTan muSaobis swrafi ekranuli Rilakebis

    panelebis gamoyeneba SeiZleba:

a) menius punqti  View( Toolbars –iT;

b) File (New  (Open Panel;

g) Edit (Open Panel;

d) Tool  ( Options(View.
127. Word-is  programuli fanjris vertikaluri gadafurcvlis zolis

     gamosatanad  unda avamoqmedoT:
a) View (Edit  (Horizontal scroll  bar ;
b) Format (New( Horizontal scroll bar ;F
g) Tools  (Options( View (Horizontal scroll bar;

d) Tagvi miviyvanoT samuSao garemos marjvena kidesTan da orjer

davawkapunoT  marcxena Rilakze.

128. Word-is ekranis qveda nawilSi mdgomareobis striqonis Status bar – is

     gamosatanad:

a) Tool (Options (View (Status bar;
b) File (New(View (Status bar;
g) Tagvi miviyvanoT  dokumentis qveda nawilTan da Tagvis marcxena
RilakiT davawkapunoT;

d) Tagvi miviyvanoT dokumentis  qveda nawilTan da  marcxena
RilakiT orjer davawkapunoT.
129. Word-is farglebSi  teqstTan muSaobis reJimis CarTva-gamorTva xdeba:
a) dokumentis qveda nawilSi ekranuli Rilakis  OVR – is

CarTva-gamorTviT;
b) Rilakebis dafaze Rilaki Insert  CarTviT ;
g) Tagvis marcxena RilakiT  ekranul Rilakze OVR  orjer

dawkapunebiT;
d) ekranul Rilakze OVR  Tagvis marjvena Rilakze dawkapunebiT.

130. Word-is furclebis zomebis SesarCevad avamoqmedoT:
a) Edit O(pen (Page Setup;
b) File  (Page  Setup;
g) Tools (View  (Page  Setup;
d) Tagvis marjvena RilakiT davawkapunoT Word-is dokumentis furclis

Tavisufal adgilze dialogur  fanjaraSi miTiTebiT.
131. Word-is gverdis mindvrebis  formireba xdeba Semdegi brZanebiT:
a) Top, Page Up, Left, Home;
b) Left, Top, Page Down,  And;
g) Top, Bottom, Left ,Right;
d) Bottom, Top, Home, And.
132. Word-is dokumentis koreqtirebisaTvis gamoiyeneba:

a) kursoris moZraobis Rilakebi da maTi kombinaciebi;
b) koreqtirebis Rilakebi;
g) alternatiuli Rilakebi;
d) yvela Rilaki gamoiyeneba sxvadasxvanairad.
133. Word-is furcelze  akrefili teqstis  farglebSi gadaadgileba xdeba:

a) kursoris moZraobis RilakebiT;
b) alternatiuli da funqcionaluri RilakebiT;
g) SesaZlebelia mxolod Tagvis daxmarebiT;
d) gadaadgileba ar SeiZleba.
134. Word-is furcelze akrefil teqstSi Tanmimdevrulad mocemuli

    fragmentis mosaniSnad:
a) davafiqsiroT kursori, Semdeg davafiqsiroT Ctrl  Rilaki da kursoris

moZraobiT klaviSebiT moZraobis mimarTulebis dadgena;
b) davafiqsiroT kursori, Semdeg davafiqsiroT Shift  Rilaki da

kursoris moZraobiT klaviSebis moZraobis mimarTulebis dadgena;

g) davafiqsiroT kursori, Semdeg davafiqsiroT Alt  Rilaki da kursoris

moZraobiT klaviSebis moZraobis mimarTulebis dadgena;
d) moniSvna SeiZleba mxolod TagviT.
135. Word-is furcelze akrefil teqstSi alag-alag fragmentis moniSvna:
a) vafiqsirebT kursors, vafiqsirebT Ctrl  RilakiT da movniSnavT saWiro

fragments kursoris moZraobis RilakebiT;

b) TagviT davawkapunebT saWiro adgilze  dafiqsirebuli Shift – iT;
g) operacia ar SeiZleba gakeTdes;

d) vafiqsirebT kursors, Alt RilakiT  da movniSnavT saWiro fragmentebs

kursoris moZraobis RilakebiT.
136. Word-is dokumentis cifrebis akrefa SeiZleba:
a) mxolod dafiqsirebuli Num Lock RilakiT cifrebis blokidan;
b) mxolod dafiqsirebuli Num Lock RilakiT cifrebis blokidan

da alfabetur-cifrul Rilakebze mocemuli cifrebiT;

g) unda gamovitanoT  specialuri cifrebis paneli;
d) yvela zemoT CamoTvlili  saxiT.

137. Word-is dokumentis teqstis tabulirebisaTvis viyenebT ekranul Rilakebs:
a) Left Tab  , Center Tab , Right Tab;
b) Decimal Tab, Bar Tab;
g) First Line Indent , Hanging indent;
d) yvela zemoT CamoTvlils erTad.

138. Word-is tester striqonis or nawilad gayofisaTvis gamoiyeneba:
a) kombinacia  Alt  + Enter;
b) Rilaki    EEnter +
g) kombinacia  Alt + F7
d) kombinacia  Shift + Enter.
139. Word-ze Sedgenili dokumentis  damaxsovreba igive saxiT da axali saxiT:
a) File( Save,  File ( Rename;
b) File( New  (Save,  File( New ( Save  as .

g) File( Save,  File (Save  as ;

d) damaxsovreba SeiZleba mxolod sxva saxiT.
140. erTidaigive saqaRaldeSi SeiZleba erTidaigive dokumenti iyos mxolod:

a) erTi kopio (asli);

b) ori kopio;

g) arcerTi kopio;

d) mravali kopio.
141. Word-is dokumentSi  teqstis formatirebis panelidan stilis,

    Sriftisa da Sriftis zomis misaTiTeblad gamoiyeneba ekranuli Rilakebi:
a) Style, Fort, Bold;
b) Font, Bold, Italic;
g) Font, Style,  Font Still;
d) Font, Style, Justify.
142. Word-is dokumentSi formatirebis  panelSi  teqstis sisqes, daxrilobas    

     da xazgasmas  gansazRvraven:
a) Bold, Font, Size, Align Left  Rilakebi;
b) Bold, Italic, Font  Rilakebi;
g) Bold, Bullets, Italic   Rilakebi;
d) Bold, Italic, Underline  Rilakebi.
143.Word-is dokumentSi formatirebis panelSi teqstis gasworebas
   marcxena da  marjvena sazRvrebze, teqstis centrireba da orive
   mxares gasworebas gansazRvraven:
a) Align Left, Center, Align Right, Justify;
b) Butts, Align Left, Numbering ;BB
g) Align Left, Numbering, Style;
d) yvela zemoT CamoTvlili variantebi.
144. Word-is dokumentSi striqonebis moniSvnas da danomvras emsaxureba:
a) Numbering, Center;
b) Numbering, Bullets;
g)  Font Bold, Numbering, Bullets;
d) Font Color, Font Bold.
145. Word-is dokumentSi simboloebisaTvis indeqsis gasakeTeblad:
a) Highlight RilakiT;
b) Color Fonts RilakiT ;

g) Font Color RilakiT;
d) orjel marjvena wkapoT da avarCioT feri.

146. Word-is dokumentSi teqstis fonis gansazRvrisaTvis gamoiyeneba:
a) ekranuli Rilaki Highlight;
b) Background Color Rilaki;
g) Center Color Rilaki;
d) Special Color Rilaki.

147. Word-is dokumentSi simbolosTvis xarisxis gasakeTeblad viyenebT

menius punqts:

a) Format( Font (Shadow;

b) Format(Font(Superscript;

g) Format( Font ( Emboss;
d) Format( Paragraph Line Spacing
148. Word-is dokumentSi simboloTaTvis indeqsis gasakeTeblad viyenebT :
.a) Format (Font( Engrave;
b)  Format (Font( All Caps;

g) Format (Font ( Small Caps;
d) Format (Font (Subscript.

149. Word-is dokumentSi teqstis striqonebs Soris daSorebisaTvis unda

avamoqmedoT :
a) Format Paragraph( Spacing;
b) Format (Font(Special;
g) Format (Font( By;
d) Format (Font(Line Spacing

150. Word-is Sesrulebuli operaciis uaryofisaTvis:
a) Edit (Undo (brZaneba);

b) Edit (Repeat;

g)  File   (Undo(brZaneba);

d) Format( Undo (brZaneba).

151. Word-is standartul panelSi dokuments aZlevs qselur formis saxes:

a) Permission  Rilaki;

b) Print Preview Rilaki;

g) E-mail Rilaki;

d) Format Painter.Rilaki.

152. Word-is standartul panelSi dokuments beWdavs :

a) Printing Rilaki;

b)  All printing Rilaki

g) Print ( Microsoft Office Document Image Writer)

d) Document printing.

153. Word-is standartul panelSi dasabeWvdi dokumentis winaswar Cvenebas  

    axdens:
a) Print Preview Rilaki

b) Print All;
g) Print All list;
d) yvela es SemTxveva sworia.

154. Word-is dokumentSi inglisuri teqstis kontrols axdens
a) Spelling and Grammar;

b) Syntax Control

g) Grammar Control;
d) Text Control.

155. romeli Rolakebi axdenen Word-is teqstis amoWra-kopirebas:

a) Format Painter, Copy, Paste;
b) Cut, Copy,  Select;
g) Cut, Copy,  Paste
d) Cut, Select,  Paste.

156.Word-is standartuli panelis Rilaki Insert Hyperlinks axdens:
a) Casmas teqstidan teqstSi:

b) obieqtis universaluri Casmas;

g) sxva dokumentidan suraTis Casmas;

d) specialur “hiperCasmas”.

157. standartuli panelis Rilaki Tables and  Borders axdens:
a) cxrilis Casmas dokumentSi;

b) cxrilebTan muSaobis panelis gamotanas ekranze;

g) cxrilis sazRvrebis gamuqebas.

d) Select or Insert Table RilakiT.
158. Word-is dokumentSi standartuli panelidan cxrilis Casmas axdens:
a) Hide Rilaki;

b) Copy Table Rilaki;

g) Insert Table Rilaki

d) Select and Insert Table Rilaki.

159. Word-is dokumentSi EExcel-is cxrilis Casmas axdens (standartul panelSi):
a) Insert Excel- Rilaki;

b) Copy Excel Table - Rilaki

g)  Copy or Insert Excel- Rilaki

d) Insert Microsoft Excel Word Sheet  Rilaki.
160. Word-is dokumentSi mravalsvetian gardaqmnas axdens
(standartul panelSi);
a) Columns Rilaki;
b) Columns Border;
g) Split columns;

d) To after columns.

161. Word-is dokumentSi mravalsvetian gardaqmnas axdens
(standartul panelSi);
a) Prowling graphics;

b) Drawing documents;

g) Drawing;
d) arc erT zemoT CamoTvlili ar akeTebs amas

162. standartul panelSi Word-is dokumentis abzacebis specialuri

    simboloebiT moniSvnisaTvis gamoiyeneba Rilaki:

a)HHide / show

b) Show/Hide
g) Show  all /Hide

d) Select or show Hide

163. cxrilebTan MmuSaobis panelSi cxrilis sazRvrebis moxazvas axdens :
a) Table Select Rilaki;

b) Table Split Rilaki;

g) All Eraser Rilaki;

d) Split Eraser Rilaki.

164. cxrilebTan muSaobis panelSi  cxrilSi gamyofi CarCoebis amoSlas  

    axdens:

a) Eraser ekranuli Rilaki;

b)  Border Eraser Rilaki;

g)  All Eraser Rilaki;

d)  Split Eraser Rilaki.

165. cxrilis CarCoebis daxazvis stils gansazRvravs cxrilebTan

    muSaobis paneli:
a) Line Form Rilaki;

b) All Line Form Rilaki;

g) Line Style  Rilaki;

d) Style for Line  Rilaki.

166. cxrilis CarCoebisaTvis xazis sisqis cxrilTan muSaobs paneli:
a) Line Weight  Rilaki;

b) Line  High Rilaki;

g) Line Long  Rilaki;

d) Line Style Rilaki.

167. cxrilTan muSaobis panelSi cxrilis CarCoebis ferebis

     gansazRvrisaTvis gamoiyeneba:

a) Color Border Rilaki;

b) Show  Border Color Rilaki;

g) Border Color Rilaki;

d) Inset Line Color  Rilaki.

168. cxrilTan muSaobis panelSi ekranuli Rilaki Outside Border:

a) xorcielebs moniSnuli fragmentis gareTa aris SemosazRvris gansazRvras;
b) cxrilis moniSnul areSi CarCoebis moxazvis saxis gansazRvras;

g) amuqebs moniSnul nawils;

d) moxsnis moniSvnas.
169. cxrilTan muSaobis panelSi ekranuli Rilaki Shading Color axorcielebs ;
a) cxrilis moniSnul aris amoSlas;

b) cxrilis moniSnul areSi xazebis wyvetil xazebiT Secvlas;

g) cxrilis moniSnul areSi yvela ujraSi feris
gansazRvrisaTvis;

d) xazis ferebis gansazRvrisaTvis.

170. cxrilTan muSaobis panelSi ekranuli Rilaki Insert Table axoecielebs:
a) cxrilSi striqonis damatebas;

b) cxrilSi svetis damatebas

g) cxrilSi ujris damatebas
d) yvela zemoTmoyvanil moqmedebas.

171. cxrilTan muSaobis panelSi ekranuli Rilaki Merge Cells axorcielebs:
a) aris yvela ujris erT ujrad gaerTianebas;NEBA.

b) yvela ujris erTidaigive zomis xazebis SeRebvas;

g) yvela  moniSnul ujraSi erTi feriT SeRebvas;

d) moniSnuli ujrebis xazebis amoSlas.

172. cxrilTan muSaobis panelSi ekranuli Rilaki Split Cells axorcielebs:
a) moniSnul ujraSi specialuri simbolos Casmas;

b) moniSnul ujraSi didi laTinuri asoebis Casmas;

g) moniSnul ujris dayofas fanjaraSi miTiTebuli raodenobis

svetebisa da striqonebis Sesabamisad;

d) moviSnul ujraSi Casvavs arsebul cifrebs.

173 cxrilTan muSaobis panelSi ekranuli Rilaki Table Autoformat axoecielebs:
a) cxrilis avtomaturad gaformebas;

b) cxrilis striqonebis damatebas;

g) cxrilSi svetebis damatebas;

d) cxrils aZlevs specialur formas cxrilebis siidan Cvens
mier SerCeuli saxes mixedviT;

174. grafikul obieqtTan MmuSaobis panelSi romeli ekranuli
    Rilaki  axorcielebs grafikul obieqtebis erTad dajgufebas:

a) Draw Order;

b) Draw Text Wrapping;

g) Draw Nudge;

d) Draw Group.

175. grafikul obieqtTan MmuSaobis panelSi romeli ekranuli
    Rilaki axorcielebs grafikul obieqtebis erTad dajgufebas:

a) Autosharpes→Lines;

b) Auto sharps →Block Arrow;

g) Auto sharps →Basic Shapes;

d) arc erTi zemoT CamoTvlili Rilaki ar asrulebs amas..

176. grafikuli panelis romeli Rilakebi xazaven wrfes, isars,
    marTkuTxeds da wres:

a) Line, Arrow, Circle, Block;

b) Line, Arrow, Border Ellipse;
g)  Line, Arrow, Rectangle, Oval;
d) arc erT zemoT mocemul pasuxSi ar aris  srulyofilad
CamoTvlili Rilakebi.

177. grafikuli panelis  romeli Rilakebi Casvaven Word –is
     furcelze teqstur CarCos da specialur Word Art-is asoebs.
a) Text Area, Paste WordArt;

b) Text Box; Insert Word Art;

g) Text Row, Word Art;

d) Text Column, Insert Word Art.

178. grafikuli panelis ekranuli Rilaki Insert Clip Art axorcielebs:
a) kinofragmentebis Casmas;

b) suraTebis Casmas ;

g) naxatebis Casmas;

d) specialuri Windows- is naxatebis Casmas.

179. grafikuli panelis romeli ekranuli Rilaki axorcielebs
    obieqTSi feris Casmas, Semoxazvas da Sriftis ferebis gansazRvras:
a) Fill Color;

b) Line Color;

g) Font Color;

d) yvela zemoT CamoTvlili.
180. grafikuli panelis romeli ekranuli Rilakebi axorcieleben
    xazis sisqis, wyvetilebis, isrebis mimarTvis,

    samganzomilebian formebis agebas.
a) Line Stile, Dash Style;

b) Arrow Style;

g) Shadow Style, 3-D Style

d) yvela erTad: a) +b) +g).

181.MMS Excel- es aris

a) cxrilebis gamoTvlebis da testuri failebis agebis

programa;

b) marto cxrilebis;

g) marto testuri failebis;

d) mxolod maTematikuri gamoTvlebis.

182. Excel-is gaSveba SesaZlebelia :

a) samuSao magididan, Tu iq aris romelime Excel-is
dokumenti;

b) sastarto meniudan;

g) My Computer- dan;

d) yvela zemoT CamoTvlili SemTxveva marTebulia.

183. Excel-is samuSao fanjara aris :

a) tipiuri dialoguri fanjara;

b) standartuli Windows- is garemosTvis damaxasiaTebeli

programuli fanjara ;

g) dadasturebis fanjara;

d) aqvs specialuri Windows- is garemosTvis aradamaxasiaTebeli

fanjara

184. Excel-is dokuments standartulad ewodeba:

a) samuSao wigni Book.
b) samuSoa furceli Sheet.
g) samuSo furcelTa erToblioba Sheet All;
d) Excel-is dokumenti Excel Document.
185. Excel-is erTi wigni SeiZleba Sedgebodes:

a) sami furclisagan ;

b) erTi furclisagan;

g) 1000 furclisagan;

d) furclebis raodenoba SeiZleba iyos 1000 meti.

186. Excel-is furceli aucileblad unda Seicavdes:

a) saTauris striqons, samuSao cxrilebs;

b) saTauris striqons, formatirebis panels, samuSao cxrilis da

furclebis panels, samuSao cxils da furclebs.

g) saTauris striqons samuSaoebisaTvis, formulebis panels da

furclebis CanarTebs.

d) SeiZleba hqondes mxolod saTauris striqoni.

187. Excel-is furcelze instrumentebis panelis damateba:

a) File ( Open(Panel;

b) View ( Toolbars   brZanebaTa siaSi;

g) Format( New( Toolbars;
d) arc erTi zemoT CamoTvlili varianti ar aris cwori.

188. Excel-is furclis samuSao cxrili Sedgeba ujrebisagan, romlebic

    danomrilia :
a) arabuli da romauli cifrebiT;

b) laTinuri da berZnuli asoebiT;

g) striqonebi danomrilia arabuli cifrebiT;

d) striqonebi mocemulia didi asoebiT;
189. Windows XP- is SemTxvevaSi  Excel-is erT furcelze aris:

a) 1000 striqoni da 300 sveti;

b) 2000 striqoni da 256 sveti;

g) 65536 striqoni da 256 sveti;

d) 1000 striqoni da 1000 sveti.
190. Excel-is furclis moniSnul ujraSi koordinati moCans:

a) moniSnul ujris qveda marcxena mxares;

b) moniSnul ujris zeda marjvena mxares;

g) formulaTa panelis  (Formula Bar)-Si marcxena mxares Name Box;

d) formulaTa panelis marjvena mxaris velSi Formula Bar-Si.

191. Excel-is furclis ujrisaTvis zomebis cvlileba SesaZlebelia:
a) mxolod TagviT;

b) TagviT an menius punqti Insert-iT;

g) TagviT an menius punqti Format-iT;

d) mxolod menius punqti Format-iT

192. Excel-is furclis ujraSi teqsti grZeldeba:
a) mxolod ujris marcxena sazRvarze;

b) marjvena sazRvrTan misvlisTanave teqsti grZeldeba qveda ujraSi;

g) marjvena sazRvarTan misvlis Semdeg teqstis Semdgomi akrefa

SeuZlebelia;

d) marjvena sazRvarTan misvlis Semdeg  teqstis akrefa  grZeldeba

marjvena ujraSi, sazRvari iSleba.

193. Excel –is ujraSi teqstis zomis gazrdis  SemTxvevaSi:

a) zomaSi gaizrdeba  mxolod  moniSnuli ujra;

b) zomaSi gaizrdeba moniSnuli ujris Sesabamisi  striqoni;

g) gaizrdeba moniSnuli ujris Sesabamisi sveti;

d) gaizrdeba moniSnuli ujris Sesabamisi striqonic da svetic.

194. Excel –is furcelze sul qveda da sul zeda striqonze gadasasvlelad

unda avkrifod:

a) Shift + F1, Shift + F2  ekranis Rilakebi;

b) Sift + Home, Sift + end 
ekranis Rilakebi;

g) Ctrl + Page Up, Ctrl + Page Down   ekranis Rilakebi;
d) Ctrl +  (  ,  Ctrl  +(  ekranis Rilakebi.

195. Excel – is  ujraTa  diapazonSi  akrefili teqstis koreqtirebisaTvis

    marjvnidan marcxvniv:

a) kursori miviyvanoT akrefili teqstis Ppirvel ujrasTan da

Tagvis marcxena RilakiT orjer davawkapunoT;

b) kursori miviyvanoT  teqstis SuaSi da Tagvis marjvena

RilakiT orjer davawkapunoT;
g) kursori miviyvanoT pirvel ujrasTan da davawkapunoT F 2  Rilakze;

d) Tagvis RilakiT orjer davawkapunoT teqstis bolo ujrasTan.

196. Excel – is ujraTa diapazonSi akrefili teqstis marcxnidan marjvniv
    koreqtireba xdeba:

a) Tagvis marcxena RilakiT orjer dawkapunebiT teqsturi striqonis

pirvel ujrasTan;

b) Tagvis miyvaniT pirvel striqonTan da marjvena RilakiT orjer

dawkapunebiT;

g) Tagvis miyvaniT striqonis Semdeg  bolo ujrasTan da marjvena

RilakiT orjer dawkapunebiT;

d) kursoris  miyvaniT saWiro  ujrasTan da koreqtirebis dawyebiT.

197. Excel – is  ujraSi ricxviTi monacemis  akrefis Semdeg es monacemi

    moTavsdeba:

a) ujris TavSi marcxena kidesTan;

b) ujris boloSi marjvena kidesTan;

g) ujris SuaSi;

d) rogorc aikrifeba, iseve darCeba.

198. Excel – is  ujraSi aTwiladis tipis ricxvebis akrefisas  mTeli

    da wiladi nawilebis  gamyofad  SeiZleba iyos:

a) mxolod mZime;

b) mxolod wertili;

g) mZime an wertili;

d) mZimec da wertilic.

199. Excel – is  ujraSi Zalian didi  mTeli ricxvis akrefis dros ricxvi

    miiRebs:

a) zustad im saxes, ra ricxvic aikrifa;

b) miiRebs moZravmZimian  formas, magaliTad aseTs: 1,2345. E + 15 saxes;

g) ricxvi damrgvaldeba;

d) ricxvis garkveuli Tanrigis Semdeg daemateba 0 –ebi.

200. Excel –is ujraSi didi sididis aTwiladis namdvili ricxvis akrefisas
     es ricxvi:

a) damrgvaldeba garkveul aTwilad Tanrigis Semdeg;

b) warmodgenili iqneba moZravmZimiani formiT;

g) daemateba boloSi nolebi;

d) ucvlelad  gamoisaxeba.

201. Excel –  is ujraTa svetebis an striqonebis  avtoSevsebis procedura

    xorcieldeba:

a) vavsebT ujraTa diapazonis  moniSvniT da Tagvis marcxena

Rilakze orjer dawkapunebiT;

b) ujraSi Sesavsebi  gamosaxulebis SetaniT da moniSnuli ujris

marjvena qveda kuTxeSi mocemuli Savi kvadratis gadataniT;

g) brZaneba Copy Paste – Ti;

d) yvela es meTodi gamosadegia.

202. Excel–is ujraTa diapazonSi  ricxviTi mimdevrobis asagebad

     (progresiis asagebad):

a) avkrifod ricxvi moniSnuli ujris  qveda Sav kvadratSi da

ganvaxorcieloT gadatana;

b) avamoqmedoT menius punqti  Edit ( Fill ( Down ekranuli RilakiT;

g) avamoqmedoT menius  punqti Edit ( Fill( Right  ekranuli RilakiT;

d) CavweroT or mezoblad ganlagebul ujraSi ricxvebi ise, rom

mimdevrobisTvis iyos saWiro sxvaoba da marjvena qveda

kvadratiT gadatana.

203. Excel – is ujraTa diapazonSi  ariTmetikuli progresiis ageba    

     SesaZlebelia  brZanebiT:
a) Edit ( Fill ( Down    ekranuli RilakiT;

b) Edit ( Fill (  UP    ekranuli RilakiT;

g) Edit   ( Fill ( Series ( Linear  ekranuli RilakiT;

d) Edit ( Fill ( Series ( Growth   ekranul Rilakze.

204. Excel  - is  ujraTa diapazonSi  geometriuli progresiis  agebisaTvis

     saWiroa brZaneba:

a) File ( Open ( Series (  Growth   ekranul Rilakze;

b) Edit ( Find ( Series( linear;

a) Series (  Linear ekranul Rilakze;

g) Edit ( Fill (  Left ekranul Rilakze;

d) Edit ( Fill ( Series ( Growth ekranul Rilakze;
205. Excel – is ujraSi formulis Sesatanad saWiroa:

a) ujraSi formulis miTiTebamde avkrifoT wertil-mZime;

b) ujraSi formulis miTiTebamde avkrifoT Sekrebis niSani;

g) ujraSi formulis miTiTebamde avkrifoT tolobis niSani;

d) ujraSi avkrifod jer pliusi, Semdeg tolobis niSani, Semdeg ki

formula.

206. Excel –is ujraSi formulis an elementaruli  maTematikuri

funqciis asakrebad  gamoviyenoT  Semdegi meTodi:

a) ujraSi avkrifod tolobis niSani, Semdeg funqciis dasaxeleba  da

frCxilebSi argumentis mniSvneloba, Semdeg Enter –ekranuli Rilaki;

b) avamoqmedoT brZaneba Insert    ( Function ( Moth&Trig ekramuli Rilaki

daSevarCioT  CvenTvis sasurveli Ffunqcia da  argumenti;

g) a) pasuxi sworia, b) pasuxi arasworia;

d) orive pasuxi sworia.

207. Excel – is ujraSi ricxvisaTvis  aTwiladi Tanrigebis  momateba  xdeba

     brZanebiT:

a) Format ( Cells ( Number  ekranuli RilakiT ;

b) Format ( Cells ( Border ekranuli  RilakiT;

g) Format ( Cells ( Alignment ekranuli  RilakiT;

d) Format ( Cells ( Protection   ekranuli  RilakiT.

208. Excel –is ujraSi  teqstis Sebruneba xorcieldeba brZanebiT:

a) Format (Cells ( Alignment( Horizontal ekranuli RilakiT;

b) Format (Cells ( Alignment( Vertical ekranuli RilakiT;

g)  Format (Cells ( Alignment( Wrap text ekranuli RilakiT;
d) Format (Cells ( Alignment( Orientation ekranuli RilakiT;
209. Excel –is ujrebis moniSnul diapazonis erT ujrad gardaqmna

    SeiZleba erT-erTi brZanebiT:

a) Format (Cells ( Alignment( Degrees;

b) Format (Cells ( Alignment( Text Direction;

g)  Format (Cells ( Alignment( Sheet to ;

d) Format (Cells ( Alignment(Merge cells.

210.Excel –is ujraSi gamosaxulebis sruli centrirebisaTvis saWiroa:
a) movnSnoT ujra da marcxena Rilaki orjer davawkapunoT;

b) movniSnoT ujra da davafiqsiroT Ctrl  marcxena Rilakis

dawkapunebiT;

g) avamoqmedoT brZaneba Format (Cells ( Alignment( Horizontal( Center);

d) es operacia ganuxorcielebelia.

211. Excel – is  ujraSi  gamosaxulebisaTvis Sriftis Secvla xdeba:

a) brZaneba Format ( Cells ( Font;

b) SeuZlebelia Excel-is formatireba;

g) SeiZleba mxolod a) punqtis saSualebiT;

d) a) da Bb) punqtebi orive sworia.

212. Excel – is ujraSi nebismieri xazebi qaRaldze beWvdisas:
a) ar moCans ;

b) moCans;

g) moCans mxolod is nawili, romelic movniSneT;

d) arc erTi pasuxi araa swori.

213. Excel –is ujraSi nebismieri xazebi qaRaldze beWvdisas unda gakeTdes:

a) brZanebiT Format (Cells ( Border;
b) movniSnoT ujraTa diapazoni da avamoqmedoT istrumenti Borders
formatirebis panelze ;
g) brZanebiT Format (Cells (Patterns;
d) a) da b) punqtebi orive sworia.

214. Excel – is ujris (moniSnuli ujrebis) SeferadebisaTvis saWiroa:
a) brZaneba  Edit ( Select  (   Select Fill Color;
b) Format (Cells( Patterns;
g) movniSnoT ujra (ujrebis) da formatirebis panelze SevarCioT

feri Fill Color instrumentiT;

d) b) g) punqtebi orive sworia.

215.  Excel –is furcelze nebismieri ujraTa gamyofi zolis gaqrobisaTvis

    (raTa sada iyos ujris foni), saWiroa:
a) brZaneba Tools ( Options ( Edit( Edit directory
b) brZaneba Edit( Clear(Formats
g) Tools ( Options ( View( Gridlines
d) arc erTi pasuxi araa swori.

216. Excel –is moniSnuli ujrebis diapazonidan Tu gvinda amovSaloT

    erTdroulad ricxvebi, teqsti, formulebi, ferebi - amisaTvis:
a) Edit(Delete;
b) Rilakebis dafaze davawkapunoT Delete;
g) erTbaSad yvelafers ver wavSliT;

d) Edit( Clear(All.
217. Excel –is moniSnuli furclebisTvis saxelis Secvla SeiZleba:
a) Format (Sheet ( Rename;
b) Format (Autoformat;
g)  marjvena Rilakis dawkapuneba furclis saTaurTan da brZaneba
Rename;
d) . a) da b) punqtebi sworia.

218.  Excel –is ujraSi nebismieri xazebis qaRaldze beWvdisas viyenebT:
a) Insert( Worksheet;
b) marjvena Rilakis dawkapunebiT erT-erTi furclis saxelTan

avamoqmedoT brZaneba Insert( konteqstur meniuSi;
g) File( New ( Worksheet;
d) a) da b) punqtebi sworia.

219. Excel – is wignSi axali furclis damateba SeiZleba:

a) Format (Row ( Height;
b) Format (Column (Width.;
g)  Format (Auto Format;
d) .a) da b) punqtebi orive sworia.
220. Excel -is axali wignis gaxsna SeiZleba:
a) menius punqti File ( New brZanebiT;

b)  Ctrl+N KkombinaciiT;

g) standartul panelSi New ekranul Rilakze marcxena wkapiT;

d) yvela zemoT miTiTebuli punqti sworia.

221. Excel – is koreqtirebuli dokumentis igive saxeliT Senaxva SeiZleba:

a) File(Save;
b) standartul panelSi marcxena Rilakis dawkapunebiT ekranul
RilakTan Save;
g) Ctrl+S  klaviSTa kombinaciiT;

d) samive a), b), g punqtebi sworia.

222. Excel –is koreqtirebuli dokumentis axali saxeliT Senaxva SeiZleba:

a) Save(As Document;

b) Save( Book;
g)   File(Save As…;
d) File ( New(Save As….
223. Excel -is koreqtirebuli dokumentis winaswari naxva da beWdva 

    xorcieldeba :
a) File (Print Preview, File (Print;
b) File (Print Permission, File (Print Area;
g) formatirebis panelis ekranuli RilakebiT Print Preview da

Print;
d) sworia a), da g) punqtebi.
224. Excel –is moniSnul ujrebSi grafikuli kontroli, amoWra,

    kopireba da Casma xdeba brZanebebiT:

a) Tools(Spelling,  Edit(Cut,  Edit(Copy,  Edit(Paste;
b) Fx,  Ctrl+x,  Ctrl+c,  Ctrl+v;
g) standartul panelSi mocemuli ekranuli RilakebiT

Spelling, Cut, Copy, Paste;
d) yvela zemoT CamoTvlili pasuxi sworia.

225. Excel – is standartuli instrumentebis panelze formatis
    gavrcelebas axdens brZaneba:

a) Format Copy;

b) Format Select;
g) Format Painter;
d) Format Copy Paste.
226. Excel –is bolo Sesrulebuli brZanebis uaryofa da misi aRdgena
    xorcieldeba:
a) Edit(Undo;
b) Ctrl+7,  Shift+F5;
g) Shift+7,  Ctrl+7;
d) instrumentebis standartul panelze RilakiT Undo,

Redo;

227. Excel –is ujraSi sxva dokumentidan fragmentis Casma xorcieldeba:
a) Insert(Hyperlink;

b) Ctrl+K;

g) standartuli instrumentebis panelze avamoqmedebis
ekranuli RilakiT  Insert(Hyperlink;

d) samive zemoT CamoTvlili pasuxi sworia.
228. Excel -is ujraTa svetSi an striqonSi mocemuli ricxviTi
     monacemebis Sekreba SeiZleba:
a) am svetis boloSi an striqonis marjvniv vaWerT

Rilaks + Sekrebas;

b) standartul panelze avamoqmedebT avtoajamvis

ekranuli Rilaks AutoSun;

g) ujraSi avkrifoT formula da Enter;

d) Insert(Function(AutoSun.
229. Excel –is ujraTa svetSi Canawerebis aRmavali da daRmavali
     dalagebisaTvis:
a) Data(Sort;

b) Data(Ascending;
g) Data(List;
d) Data(Filter.
230. Excel –is furcelze mocemuli monacemebis Sesabamisi diagramebis asagebad:
a) Insert(Diagram ;
b) Paste(Diagrams;

g)  Insert(Chart…. ;
d) Paste(Drawing.
231. Excel –is furcelze grafikuli panelis moTavsebisaTvis

    standartul panelSi unda amoqmeddes:
a) Rilaki Graphics;
b) All Graphics;
g) Insert Graphics;
d) Drawing.
232. Excel –is furcelze ujrebis masStabirebisaTvis gamoiyeneba:
a) View( Zoom….
b) View( Full Screen;
g) View( Custom View;
d) es operacia ar aris SesaZlebeli.
233. Excel –is ujraSi ( moniSnul ujrebSi ) Canaweris gasworebas

    marcxena da marjvena mxaris da centrirebas formatirebis
    panelze axorcieleben ekranuli Rilakebi:
a) Align Left, Align Right, Center;
b) Split+Left, Split Rigft, Center;
g) Ctrl+F1, Ctrl+F2, Ctrl+F3;
d) Format(Cells(Wrap text.
234. Excel –is ujraSi mocemuli aTwiladisTvis procentuli

    Sesatyvisobis gansazRvra xdeba:
a) formatirebis panelis Persent  Cells RilakiT;
b) formatirebis panelis Persent  Sheet RilakiT;

g) formatirebis panelis Persent  Style RilakiT;

d) menius punqtiT View( Persent.
235. Excel –is ujraSi ricxvisTvis aTwiladi Tanrigebis

    damateba-dakleba xdeba formatirebis panelze:

a) Decrease Indent, Increase Indent;
b) Formating Decrease,  Formating Increase;
g) Past Plus,  Past Minus,
d)  Increase Decimal,  Decrease Decimal.
236. Excel –is ujris misamarTisTvis absoluturi Sinaarsis

    dafiqsirebisTvis gamoiyeneba:

a) simbolo &;

b) simbolo_(;

g) simbolo #;

d) simbolo $.

237. Excel –is grafikuli panelis romeli ekranuli Rilaki
    aTavsebs suraTs furcelze:
a) Insert Clip,
b) Insert Chart;
g) Insert Picture From File;

d) Insert Graphics.
238. Excel –is furclis grafikuli panelis romeli Rilaki

    gamoitans furcelze mrudwirul zedapirs:
a) Auto Shops(Lines(Arrow;
b) Auto Shops( Lines(Srille;
g) Auto Shops( Lines(Double Arrow;
d) Auto Shops( Lines(Curve.
239. Excel –is furcelze grafikuli panelis romeli

    ekranuli Rilaki moaTavsebs teqstur CarCos:
a) Texture Area;
b) Text Line;
g) Text Box;
d) Text Split Box.

240. Excel –is grafikuli panelis Rilakebi Shadow Style, 3-D Style axorcieleben:
a) grafikuli obieqtebis Casmas sxvadasxva failebSi;

b) grafikuli obieqtebis moZebnas qselSi;

g) samganzomilebiani xazebis agebas;

d) mocemuli moniSnuli grafikuli obieqtebisTvis Crdilebisa da

samganzomilebiani formis micemas.
241. programa Power Point- is gaSveba –xorcieldeba:

a) Start →All Programs Microsoft Office→ Microsoft Office  → Power Point

brZanebiT ;
b) samuSao magidis mocemuli Power Point iarliyze:
g) sastarto menius swrafi gaSveba brZanebiT Run-iT;
d) yvela zemoT mocemuli pasuxi sworia.

242 programa PowerPoint- is ekranze TuU ar aris paneli New Presentation,
    maSin igi gamogvyavs:

a) menius punqtiT File→ New;
b) menius punqtiT Open→ New Presentation;
g) orjer marcxena Rilqakis dawkapunebiT PowerPoint- is ZiriTad

fanqarTan;

d) menius punqti View→Tool bars→Formatting.

243. programa PowerPoint- is samuSao garemo aucileblad unda Seicvalos:

a) menius punqti, standartuli paneli, formatirebis paneli;
b) mxolod standartuli paneli;
g) mxolod menius punqti;
d) formatirebis paneli da grafikuli paneli.
244. axali saprezentacio blankis anu dokumentis SerCevisaTvis
         Power Point-Si unda avamoqmedoT brZaneba:
a) marjvena New Presentation brZaneba On My Computer ;
b) marjvena New Presentation brZaneba Blank Presentation ;
g) Rilakebis kombinacis Ctrl +F8;
d) arcerTi zemoT mocemuli pasuxi ar aris swori.

245. PowerPoint- Si tipiuri  TematikisTvis damaxasiaTebeli blankebis

    standartuli SerCevisaTvis gamoiyeneba:

a) fanjris marjvena panelSi New Presentation –Si brZaneba

From existing presentation ;
b)FFile →AutoContent Wizard

g) File →AutoContent ;
d) klaviSTa kombinacia Alt+F7..

246. PowerPoint- is blankis dizainis SerCevas vaxorcielebT:

a) New Presentation → Blank design;
b) Open → Blank design;
g) New Presentation→ From Design;
d)  New→ Open Presentation →From Design .

247. PowerPoint-programaSi axali slaidis damatebisaTvis avamoqmedebT:

a) New →Open;

b) Open → Blank design;

g) New Presentation→ From Design;
d)  New→ Open Presentation →From Design.

248. PowerPoint-is slaidSi Blank Presentation –is  reJimSi unda avarCioT:
a) Text layout, Content layouts;
b) Open → Text and Content layouts ;
g) Other layouts;
d) yvela zemoT CamoTvlili variantebi sworia.

249. PowerPoint-programaSi  startisaTvis vertikaluri da

    horizontaluri saxazavebis gamotanisaTvis avamoqmedoT:

a) Insert →Ruler;

b) View →Ruler;
g) Open→ Slide →Ruler;;
d) View → Toolbars → Ruler;
250. PowerPoint-is slaidze sxva failebidan fragmentebis gamotana
    SeiZleba mxolod:

a)  Excel-dan;

b) Word-dan;
g)  Point-dan;

d) yvela zemoT CamoTvlilidan.
251. PowerPoint-is Sesrulebaze gaSveba xorcieldeba:

a) File →View show;

b) F5 Rilakze dawkapunebiT;
g) menius punqtiT Slade show→ View show
d) b) da g) punqtebi orive sworia.

252. PowerPoint-is slaidebze droiTi dayovnebisaTvis unda amoqmeddes brZaneba:

a) Insert → Slade Transition →Automatically after;

b) View →Automatically after;
g) Slide show →Slade Transition →Automatically after
d) Slide show →Setup Show.

253. PowerPoint-is prezentaciis ekranze mudmivad monacvleobisaTvis

U   unda amoqmeddes brZaneba:

a) Slide show →Set Up Show ;

b)New→Slide show →Set Up Show;

g) Open→ Set Up Show ;

d) Slide Show→ Slide Transition.

254. PowerPoint-is slaidze obieqtisaTvis sxvadasxva animaciuri

    moqmedebis miniWebisaTvis unda amoqmeddes:

a) Slide Show;
b) Slide Show;
g) File →Animation;
d) a) da b) punqtebi orive sworia.
255. PowerPoint-is famjaraze instrumentebis panelze gamotana xorcieldeba:
a) New→ Toolbars
b) Edit→ Toolbars
g) View→ Toolbars
d) Insert→ Toolbars
256. PowerPoint-is instrumentebis standartul panelSi axali

    saprezentacio dokunentebis agebis brZaneba aris:

a) New→
b) Insert→
g) View→
d) Edit→
257. Power Point-is instrumentebis standartul panelSi ukve

    Sedgenili da diskze damaxsovrebuli dokumentis gamonaTeba

    xdeba brZanebiT:

a) Open
b) Open With;
g) Open Show;
d) Open Slide.
258. PowerPoint-is standartul panelSi ekranuli Rilakebi Save,

         Print da Print Preview axorcieleben:
a) axali saxelis damaxsovrebas, beWdvas, wina suraTis
Cvenebas;

b)  igive saxelis damaxsovrebas, furcels momzadebasa da

beWdvas;

g)  igive saxelis damaxsovrebas, beWvdas da winaswar Cvenebas
d) axali failis gamotanas, damaxsovrebas, misi nawilis

beWdvas da grafikuli obieqtis moZebnas.

259. PowerPoint-is standartuli panelis ekranuli Rilaki Spelling axorcielebs:
a) teqstSi didi asoebis patara asoebiT Secvlas;

b) ongilisurenovani teqstis gramatikul kontrols

g) laTinuri patara asoebis Sesabamisi didi asoebiT
Secvlas;

d) sityvebis Sinaarsobliv kontrols.

260. Power Point-is standartuli panelis ekranuli Rilakis Cut,

        Copy, Paste daniSnuleba aris :
a) amoWra, kopireb, Casma;

b)kopireba, sruli kopireba, Casma ;

g) Secvla, sruli Secvla, gadasma;

d) arc erTi zemoT CamoTvlili funqcia ar aris swori
261. Power Point-is standartuli panelis ekranuli Rilaki Format Painter    

        axorcielebs :
a) mTeli ricxvebis namdvil formatSi warmodgenas;

b) moniSnuli teqstis Tavidan daformatebas;

g) teqstis farglebSi erTi moniSnuli formatis  teqstis

sxva fragmentze gavrceleba;

d) namdvili ricxvebis warmoadgenas moZravmZimian
formatSi.

262. Power Point-is standartuli panelis ekranuli Rilaki Insert
        Chart  da Insert Table axorcieleben furcelze prezentacias:
a)  xazvis da xatvis moqmedebis;

b)  marTkuTxedis da cxrilebis gamoyenebis;

g) elifsebisa da Crdilebis gamotanis;

d) diagramebis da cxrilebis Casmis.

263. Power Point-is standartuli panelis ekranuli Rilaki Tables

        and Borders  da  Insert Hyperlink  axorcieleben :
a) dokumentSi cxrilebis da obieqtis Casmas;

b) cxrilebTan muSaobis panelis gamotanas da
universaluri Casmis ganxorcielebas;

g) cxrilebis agebas da grafikuli obieqtis gamotanas;

d) diagramebis da cxrilebis Casmas

264 . Power Point-is formatirebis panelze Sriftebis saxeobis da

agebis romeli ekranuli Rilakebia:

a) Font  Style da Bold;
b) Font da Italic
g) Font da Underline
d) Font Size da Underline.
265 . Power Point-is formatirebis panelze romeli ekranuli

    Rilakebi axorcieleben teqstis centrirebas da danomrvas
    (striqonebisaTvis):

a) Underline Center da Bullets;

b) Center da Bullets;
g) Align left da Numbering

d) Center da Numbering.
266 . Power Point-is formatirebis panelze romeli ekranuli

     Rilakebi axdenen Sriftis nabij–nabij zrdas da klebas:

a) Increase, Decrease;
b) Increase Size, Decrease ;
g) Increase, Decrease
d) Increase Font Size, Decrease Font Size

267. Power Point-is cxrilebTan MmuSaobis panelze romeli

   Eekranuli Rilakebi axorcieleben cxrilis ujrebis

    gaerTianebas:

a) Merge Cells  da Center Vertically;

b) Split Cells  da Center Vertically;
g) Merge Cells  da Align Bottom;
d) Split Cells da Align Top.

268 . Power Point-is grafikuli instrunentebis panelze romeli

     ekranuli Rilakebi gansazRvraven grafikul obieqtebis

     gadabmas da mrudi xazebis gavlebas:

a) Draw →Ungroup da Autoshaps→Lines ;
b) Draw →Group da Autoshaps→Lines→ Curve;
g) Draw →Regroup da Autoshaps→Lines→ Arrow;
d) Draw →Order da Autoshaps→Lines→Freeform.

269. PowerPoint-is grafikuli instrunentebis panelze romeli

    ekranuli Rilakebi gansazRvraven mravalkuTxedis,

    elifsis da teqsturi fanjris obieqtebis moTavsebas dokumentSi:

a) Cube, Circle, Text box;
b) Rectangle, Oval, Text Area;
g) Rectangle, Oval, Text Box;
d) .Rectangle, Circle Text Area.

270. Power Point-is grafikuli instrunentebis panelze romeli ekranuli 

Rilakebi gansaZRvraven xazis sisqes, wyvetilovnebas da isrovnebas.;

a) Line Style, Dash Style, Shadow Style
b) Line Style, Dash Line, Shadow Style
g) Line Style, Dash Style, Arrow Live
d) Line Style, Dash Style, Arrow Style.

271. Internet Explorer - es aris:
a) internetTan SeerTebis programa;

b) internetis programuli ena;

g) internetSi navigaciis  programa;

d) lokaluri qseluri muSaobis programa.

272. Internet Explorer-programis gaSveba SesaZlebelia:

a) sastarto meniudan, Tu iq mocemulia es obieqti ;

b) amocanaTa panelidan;

g) magididan an nebismier saqaRaldidan, sadac aris misi Sesabamisi

obieqti;

d) yvela zemoT mocemuli pasuxi sworia.

273. Internet Explorer-is programas gaaCnia:

a) standartuli tipis programuli fanjara;

b) dialoguri fanjara programuli fanjris niSnebiT;

g) dadasturebis fanjara;

d) specialuri tipis fanjara, romelic arc erT Windows-is

garemoSi arseebul fanjaras ar gavs.

274.Internet Explorer-is fanjaras aucileblad aqvs:

a) menius striqoni, samisamarTo zoli;

b) menius striqoni da samuSao garemo;

g) menius striqoni, mdgomareobis striqoni;

d) yvela paneli aucileblad unda iyos ekranze.
275. Internet Explorer-is  fanjris panelebis  gamotana xdeba:

a) menius punqtebis  File → Open → Toolbar  ekranuli RilakiT;

b) menius pynqtebis  Edit → Find → Toolbar  ekranuli RilakiT;

g) menius punqtebis View → Toolbar  ekranuli RilakiT;

d) menius  punqtebis Tools → Internet→Options ekranuli RilakiT;

276. Internet Explorer-is standartuli panelis ekranuli Rilaki Back asrulebs:
a) Internet Explorer—is fanjridan gamosvlas ukan;

b) mimdinare Web  gverdidan adre gamoyvanil Web gverdze gadasvlas;

g) erTi ekranuli Rilakidan meoreze gadasvlas;

d) Web gverdebis siis gamoitanas momxmareblis asarCevad.

277. Internet Explorer-is standartuli panelis Rilaki Forward:
a) es aris veb gverdebis siaSi  pirvel veb gverdze  gadasvla;

b)  es aris veb gverdebis siaSi sul bolo veb gverdze gadasvla;

g) es aris  Back  Rilakze xelis daWeramde arsebul veb gverdze gadasvla;

d) es aris prioritetul veb gverdze gadasvla.

278. Internet Explorer-is standartuli panelis Rilaki  Stop axorcielebs::
a) veb gverdis damuSavebis  damTavrebas Internet – dan  gamosvlisas;

b) veb gverdis favoritebSi gadatanas da Internet – dan gamosvlas;

g) veb gverdis CatvirTvis procesis “taimeriT” gansazRvruli droisSewyvetas;

d) veb gverdis CatvirTvis procesis upirobod Sewyvetas.

279. Internet Explorer-is standartuli panelis Rilaki Refresh axorcielebs:
a) axali veb gverdis (Zvelis msgavsis) gamotanas;

b) seansis TavSi  gamotanili veb gverdis gamotanas;

g) gamotanil veb gverdze  informaciis  ganaxlebas;

d) arc erTi zemoT miTiTebuli  pasuxi araa swori.

280. Internet Explorer-is standartuli panelis Rilaki  Home axorcielebs;

a) saSinao gverdze gadasvlas;

b) xSirad gamoyenebul veb gverdze gadasvlas;

g) siaSi sul zeda veb gverdze  gadasvlas;

d) samuSao magidaze dabrunebas.

281. Internet Explorer-is standartul panelze  Rilaki  Search axorcielebs:

a) Zebnas siis veb gverdebs Soris;

b) ekranis marcxena mxares specialuri saZebni fanjris gamotanas,
riTac Internet –Si vaxorcielebT Zebnas;

g) ekranis marjvena mxares  Zebnis fanjris gamotanas;

d) adre moZebnili veb gverdebis moniSvnas.

282. Internet Explorer—is standartul panelze Rilaki Favorites  axorcielebs:

a) ekranis marjvena mxares  Zebnis  fanjris gamotanas;

b) adre moZebnili veb gverdebis moniSvnas.

g) ekranis SuaSi gamova veb gverdis siis gamotanas;

d) ekranis marjvena mxares  favorituli gverdebis siis gamotanas.

283.  Internet Explorer-is standartuli panelis ekranuli Rilakis History:
a) gamoitans windows-is garemodan Internet  Explorer-is gadasvlis winapirobebs;
b) gamova adre nanaxi gverdebiT, romlebic moTavsdebian ekranis marcxvniv;

g) es ekranuli Rilaki xandisxan aqtiurdeba;

d) gamova Iinternet-is istoriis Sesaxeb fanjara.
284. Internet Explorer-is standartuli panelis ekranuli Rilaki Print:
a) gamobeWdavs istoriis sias;

b) gamobeWdavs im veb gverdebis saTaurebs, romlebic mimdinare seansSi iyo amoqmedebuli;

g) gamobeWdavs veb gverdebis Sinaars,

d) gamobeWdavs imas, rasac Cven vuTiTebT.

285. Internet Explorer-is standartul panelze ekranuli Rilaki Full Screen:
a) mimdinare veb gverds gaxsnis mTel ekranze;

b) winad gamoyvanili veb gverdi gaixsneba srulad ekranze;

g) bolo sami gamoyvanili veb gverdi gamoitaneba safexurebad;

d) arc erTi pasuxi ar aris swori.

286. Internet Explorer-is standartul panelze ekranuli Rilaki Full Screen:
a) eleqtronul fostas aarCevs gamosul siidan;

b) im eleqtronul fostasTan dakavSireba, romelTanac wina

kavSiri iyo ganxorcielebuli;

g) arCevs fanjaras, sadac eleqtronuli fostaa ganlagebuli;

d) sakuTar E mail-s Seqmnis.

287. Internet Explorer-Tan  muSaobisaTvis Onlaine reJimSi saWiroa:

a) gamoviyvanoT  IE brauzeri da orjer davawkapunoT;
b) gamoviyvanoT IE brauzeri da movZebnoT siaSi saWiro veb

gverdi

g) IE brauzers Address – velSi avkrifoT saWiro veb gverdis

misamarTi da davaWiroT klaviaturaze Enter Rilakze;

d) yvela pasuxi sworia.

288. Internet Explorer-is failebis da folderebis momarTva xdeba brZanebiT:

a) File ( Internet Options;
b) File ( Options;
g) Tools ( Options;
d) Tools ( Internet Options.

289. Internet Explorer-is droebiTi striqonebis waSla xdeba:
a) File ( Delete Files;
b) File ( Delete Files;
g) Tools ( Internet Options( Delete Files;
d) Edit ( Delete Files.

290. Internet Explorer-is gaxsnisTanave avtomaturad  romelime veb gverdze 
    im saTaurebis waSla, romlebic dagrovda:
a)  File (New( Clear History;
b) Tools( Internet Options( General Address  ;
g) File ( New (Address Home;
d) Edit ( Address Home .

291. Internet Explorer-Si veb gverdebis im saTaurebis waSla, romelic dagrovda:
a) File ( New( Clear History;
b) File (Select All (  Clear History;
g) Tools ( Internet Options ( General (  Clear History
d) .veb gverdebis istoriidan siis waSla ar SeiZleba.

292. Internet Explorer-is fanjaraSi saqaRalde Favorites gamoiyeneba:

a)  gamoiyeneba Cveni megobrebis E mail -ebSi ;
b) xSirad saWiro veb gverdebis  misamarTebisaTvis;
g) iSviaTad gamoyenebuli veb gverdebis siis dasadgenad ;
d) yvela veb gverdebis siis Sesanaxad .

293. Internet Explorer-is fanjaraSi samisamarTo Link- is gamoiyenebis dros
viyenebT:
a)  File ( New( Links;
b) Edit (Show( links;
g) View ( Tool bars ( Links;
d) Tools (Mail and News(Send a Link.

294. Internet Explorer-is fanjaraSi saqaRalde Google garemos gamotana
     xorcieldeba:
a)  View (Toolbars( Google Toolbars  saSualebiT;
b) samisamarTo velSi www. Google. com brZanebis akrefiT ;
g) samisamarTo velSi www. Google. ge  brZanebis akrefiT;
d) yvela a) b) g) punqtebi sworia..

295. Internet Explorer-is fanjaraSi saqaRalde Google panelSi ekranuli

    Rikaki Search axdens:

a)  Google garemoSi veb gverdebis sias ;
b) gamoitans bolos damuSavebuli veb gverdebis misamarTs;
g)  gaaqtiurebs  bolos damuSavebuli veb gverdebis Zebnis
brZanebas;

d) gamoitans Google Search fanjaras Tematur ZebnisaTvis.
296. Internet Explorer-is misamarTis velSi qveynebis informaciuli sferos

     miTiTebis ra dasaxelebebia com, gov, net, edu, ge:
a)  komercia, ukraina, qseli, kultura, saqarTvelo;
b) kompania, samTavrobo nusxa, ganaTleba, saqarTvelo ;
g) komercia, samTavrobo nusxa, ganaTleba,  saqarTvelo;

d) komercia, ganaTleba, qseli, kultura , saqarTvelo.

297. Internet Explorer-is gaxsnili veb gverdis failad SenaxvisaTvis :

a)  movniSnoT  mTeli veb gverdi da ganvaxorcielod  Save as brZaneba;
b) gavxsnaT Internet Explorer-is fanjara Save as( File name da saxeli

(faili);
g) Edit( Select All ( Save as;
d) Edit ( Select All ( Copy( Paste .

298. Internet Explorer-is gaxsnili veg gverdis naxatis Senaxva failad

    xorcieldeba:

a)    naxatis moniSvnoT  da brZaneba Copy( Paste;
b) Ctrl+ A  naxatTan misvliT da brZaneba Save as;
g)  naxatTan marjvena dawkapunebiT da konteqsturi menius

amoqmedeba brZanebiT Save Picture as .. ;
d) naxatis Secvla SeuZlebelia.
299. Internet Explorer-is veb gverdis naxatis gamoyeneba ekranis fonad:

a)  jer davimaxsovroT naxati da Semdeg Windows saSualebiT gamovitanoT fonad;
b) naxatze marjvena Rilakis dawkapunebiT gamovitanoT
konteqsturi meniu da avamoqmedoT Set as Background brZaneba ;
g)  es SeuZlebelia;

d) sworia a) da b) punqtebi.
300. Internet Explorer-is veb gverdebis iarliyis SeqmnisTvis :

a)  am veb gverdebis saTaurTan marjvena Rilakze dawkapunebiiT
avamoqmedoT brZaneba Create Shortcut da magidaze moTavsdeba am
veb gverdebis iarliyi;
b) TagviT veg gverdebis misamarTis gadatana magidaze da xelis aSveba;
g) movniSnoT veg gverdebi da Copy( Paste magidaze;

d) SeuZlebelia amis gakeTeba.
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